Page 1 of 1

Disabling playback fade in

Posted: Thu Oct 12, 2017 9:39 pm
by stefangs
Hi all,

I seem to recall that there's a setting somewhere that enables/disables a mini fade every time you start playback. I can't find that anymore. How do you turn that off?

Thanks,
Stefan

Re: Disabling playback fade in

Posted: Fri Oct 13, 2017 2:12 am
by bob99
In WL7, it should be in the Options menu, Audio Streaming Settings, on the Options tab. "perform short fade-in..."

Re: Disabling playback fade in

Posted: Fri Oct 13, 2017 8:25 pm
by stefangs
Yep, that's it. I swear I went through the menus with a fine comb, but...

Thanks,
Stefan